<!DOCTYPE html>
<html lang="en">
  <head>
        <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0; maximum-scale=1.0; user-scalable=no;target-densityDpi=medium-dpi" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="author" content="Classic and Performance Car" />
        <meta name="ROBOTS" content="NOINDEX, FOLLOW" />
                <meta name="description" content="19&#039;&#039; Alloys, Full service history" />
            <meta name="keywords" content="" />
            <title>Porsche Cayman for sale in United Kingdom | Classic and Performance Car</title>
                <meta property="og:title" content="Porsche Cayman" />
  <meta property="og:description" content="19&#039;&#039; Alloys, Full service history" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.classicandperformancecar.com/porsche/cayman/porsche-cayman-in-united-kingdom/257966/ad" />
        <meta property="og:image" content="http://www.classicandperformancecar.com/faWhiteLabelMarketPlugin/images/en_GB/noimage_466X335.gif" />
    <meta property="og:site_name" content="classicandperformancecar.com" />
                  <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@classicandperformancecar.com">
    <meta name="twitter:creator" content="@Classic and Performance Car">
    <meta name="twitter:title" content="Porsche Cayman">
    <meta name="twitter:description" content="19&#039;&#039; Alloys, Full service history">
              <meta name="twitter:image:src" content="http://www.classicandperformancecar.com/faWhiteLabelMarketPlugin/images/en_GB/noimage_466X335.gif" />
                <link rel="shortcut icon" href="/images/favicon.ico" />
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700' rel='stylesheet' type='text/css'>
            <link rel="alternate" type="application/rss+xml" title="Latest posts"  href="/feed/lastpost" />
    <link rel="stylesheet" type="text/css" media="screen" href="/faWhiteLabelMarketPlugin/css/font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/jquery-ui.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/jquery-ui-1.7.3.custom.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/JqueryAutocomplete.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/ui.all.css" />

    <link rel="stylesheet" type="text/css" media="screen" href="/faWhiteLabelMarketPlugin/css/jquery.bxslider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/ui.all.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/jquery-ui.css" />
                <link rel="stylesheet" type="text/css" media="screen" href="/css/styles_dennismotor.css?1488967111" />
    
    <script type="text/javascript" src="/faWhiteLabelMarketPlugin/js/modernizr.custom.32590.js"></script>
            <script type="text/javascript" src="/sfJqueryReloadedPlugin/js/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/faWhiteLabelMarketPlugin/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="/faWhiteLabelMarketPlugin/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="/faWhiteLabelMarketPlugin/js/swipe.js"></script>
<script type="text/javascript" src="/sfJqueryReloadedPlugin/js/plugins/ui.core.js"></script>
<script type="text/javascript" src="/sfJqueryReloadedPlugin/js/plugins/ui.dialog.js"></script>
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=en_GB"></script>
    <script type="text/javascript" src="/js/autocomplete.js"></script>
        <script type="text/javascript" src="/faPlatformPlugin/js/fa_platform.js?1467109607"></script>

    <script type="text/javascript">
    //<![CDATA[
      $(document).ready(function(){
        
        $('#market_indicator_div').ajaxStart(function() {
            $(this).show();
        }).ajaxStop(function() {
          $(this).hide();
        });
      });
    //]]>
    </script>
    <script type="text/javascript" src="/js/jquery.actual.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="/js/jquery.custom-select.min.js"></script>

<script type="text/javascript">
//<![CDATA[
  prevWidthCustomSelect = $(window).width();
  $(document).ready(function(){
    $('select').CustomSelect({isMobile: getMobileFlag()});
    $(window).resize(function() {
      if (prevWidthCustomSelect != $(this).width())
      {
        prevWidthCustomSelect = $(this).width();
        $('.b-custom-select').remove();
        $('select').CustomSelect({isMobile: getMobileFlag()});
      }
    });
  });

  function getMobileFlag()
  {
    var isMobileFlag = false;
    width = $(window).width();
    if (width <= 1024)
      isMobileFlag = true;

    return isMobileFlag;
  }

  function reloadCustomSelect(idArray)
  {
    for (index = 0; index < idArray.length; ++index)
    {
      $('#b-custom-select_'+idArray[index]).remove();
      $('#'+idArray[index]).CustomSelect({isMobile: getMobileFlag()});
    }
  }

  function bindErrorEvent(id)
  {
    if ($('#'+id).prop('tagName').toLowerCase() == 'input')
    {
      $('#'+id).addClass('error_bg');
      $('#'+id).live('keyup blur', function() {
        if ($(this).val().length)
          $(this).removeClass('error_bg');
      });
    }
    else if ($('#'+id).prop('tagName').toLowerCase() == 'select')
    {
      $('#b-custom-select_'+id).find('.b-custom-select__title__text').addClass('error_bg');
      $('#'+id).live('change', function() {
        if ($(this).val())
          $('#b-custom-select_'+id).find('.b-custom-select__title__text').removeClass('error_bg');
      });
    }
  }

  function validateInput(id, isAfterPost)
  {
	  var errorMsg = 'This is required.';
	  var inputType = $('#'+id).prop('tagName').toLowerCase();
	  var inputValueLength = $('#'+id).val().length;

	  if (typeof $('#'+id).attr('required_message') != "undefined")
	  	errorMsg = $('#'+id).attr('required_message');

		var errorHTML = "<ul class='error_list'><li>"+errorMsg+"</li></ul>";
		
	  if (inputValueLength > 0)
	  {
		  if (inputType == 'input' && isAfterPost == false)
		  	$('#'+id).removeClass('error_bg');
		  else if (isAfterPost == false)
			  $('#b-custom-select_'+id).find('.b-custom-select__title__text').removeClass('error_bg');

		  if (isAfterPost == false)
		  	$('#'+id).closest("div").find('.form_error').html('');
	  }
	  else
	  {
		  if (inputType == 'input')
		  	$('#'+id).addClass('error_bg');
		  else
			  $('#b-custom-select_'+id).find('.b-custom-select__title__text').addClass('error_bg');

		  $('#'+id).closest("div").find('.form_error').html(errorHTML);
  	}
  }

  function enableDisableSubmitButton(formId, buttonId, requiredClassName)
  {
	  var empty = false;

		$('#'+formId).find(':input').each(function(){
      	if ($(this).hasClass(requiredClassName) && $(this).val() == '')
		  		empty = true;
		});

      if (empty) 
	    {
    		$('#'+buttonId).attr('disabled', 'disabled'); // updated according to http://stackoverflow.com/questions/7637790/how-to-remove-disabled-attribute-with-jquery-ie
        
        	if ($('#'+buttonId).hasClass('active'))
        	{
        		$('#'+buttonId).removeClass('active');
        		$('#'+buttonId).addClass('btn_disable');
        	}
    	} 
    	else 
	    {
    		$('#'+buttonId).removeAttr('disabled'); // updated according to http://stackoverflow.com/questions/7637790/how-to-remove-disabled-attribute-with-jquery-ie
        
        	if ($('#'+buttonId).hasClass('active') == false)
        	{
        		$('#'+buttonId).addClass('active');
        		$('#'+buttonId).removeClass('btn_disable');
        	}
    	}
  }
//]]>
</script>
    <!-- Google Analytics START -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1011119-23', 'auto');
    ga('set', {
'dimension3':'for sale',
'dimension4':'20170409',

'dimension9':'porsche',
'dimension10':'cayman',
});
  	ga('send', 'pageview');
</script>
<!-- Google Analytics END -->
    
  </head>

  <body itemscope itemtype="http://schema.org/WebPage">

    <div id="market_indicator_div">
  <img alt="loading" src="/faWhiteLabelMarketPlugin/images/ajaxloader.gif" class="mid_align" />
  Loading please wait....</div>
    <header>
      <div class="cookie_msg_stripe" id="cookie_msg">We use cookies to help you get the best experience when using our site. By continuing to use this website, you are agreeing to our <a title="Click to view privacy policy" target="_blank" href="/privacy-policy">Cookie Policy</a>&nbsp;&nbsp;<span class="cookie_msg_stripes_span" onclick="setPolicyCookie();document.getElementById('cookie_msg').style.display='none';">OK</span></div>
<script type="text/javascript">
function setPolicyCookie()
{
  var expiration_date = new Date();
  expiration_date.setFullYear(expiration_date.getFullYear() + 10)
  document.cookie = 'fa_cookie_policy='+'1'+'; expires='+ expiration_date.toGMTString() + '; path=/; domain='+ '' +';';
  $('#cookie_msg').hide();
}
</script>
      <div id="dialogLoginRequest" style="display:none;">
  <div id="divLoginForm">
    <div style="display: block" class="bubble_box" id="login_modal">
      <a onclick="hideLoginForm();return false;" href="javascript:hideLoginForm()" class="close_link" title="CLOSE">CLOSE X</a>
      <div class="content_box" style="padding:7px 14px;">
        <p>
          <span id="login_intr">
          This feature is only for registered users of our website. If you are a registered user, please log in.          </span>
          If you are new user, <a href="http://www.classicandperformancecar.com/register" ><b>click here</b></a> to register.<br />
        </p>
        <div id="divLoginRequestError"></div>
        <form id="frmLoginForm" name="frmLoginForm" action="http://www.classicandperformancecar.com/mlogin" method="post">

          <div class="signin_form">
            <div class="clearfix">
              <div class="form_name">
                <label for="login_user_auth_username">Username</label><b class="star">*</b>
              </div>
              <div class="form_input">
                <input type="text" name="auth[username]" class="textbox8" maxlength="50" id="login_user_auth_username" />              </div>
            </div>
            <div class="form_error">
                          </div>
            <div class="mt5 clearfix">
              <div class="form_name">
                <label for="login_user_auth_password">Password</label><b class="star">*</b>
              </div>
              <div class="form_input">
                <input type="password" name="auth[password]" class="textbox8" maxlength="20" id="login_user_auth_password" />              </div>
            </div>
            <div class="form_error">
                          </div>
            <div class="mt5 clearfix">
              <div class="form_name">
                <img border="0" src="/faPlatformPlugin/images/ajax-loader.gif" align="left" style="display:none;" id="indicator" alt="ajax-loader.gif" class="mid_align" />
                  <div class="mt5">
                                      </div>
              </div>
              <div class="form_input mt5">
                                <input type="submit" value="Login" name="save" />
                <div class="mt10"><a class="bold mid_align" href="http://www.classicandperformancecar.com/forgot_password" target="_blank">Forgot password?</a></div>
              </div>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

<script language="javascript" type="text/javascript">
//<![CDATA[
  $(function()
  {
    var allFields = $([]);

    $("#divLoginForm").dialog(
    {
      bgiframe: false,
      autoOpen: false,
      width: 500,
      height: 600,
      modal: true,
      buttons: {
      },
      close: function() {
        allFields.val('').removeClass('ui-state-error');
      }
    });
  });

  function hideLoginForm()
  {
    $("#bid_with_login").val('')
    $('#divLoginForm').dialog('close');
    return false;
  }

  function showLoginForm(login)
  {
    $('#divLoginForm').dialog('open');
    //$('#divLoginRequestError').html('');
    if(login == true)
      $('#login_intr').hide();
    else
      $('#login_intr').show();

    $('#id_msg').hide();
  }

  hideLoginForm();

  $('#frmLoginForm').submit(function()
  {
    doLogin('http://www.classicandperformancecar.com/mlogin');
    return false;
  });

  function doLogin(url)
  {
    $('#divLoginRequestError').html('');
    $('#indicator').show();

    var formData = $('#frmLoginForm').serialize();
    $.post(url, formData, function(data) {
      $('#indicator').hide();
      if(data.error)
        $('#divLoginRequestError').html('<div id="notice" class="message">'+data.error+'</div>');
      else
      {
        $('#divLoginRequestError').hide();
        $('#divLoginForm').dialog('close');
        if ($("#post_form").length > 0) //ad posting
          $("#post_form").submit();
        else if ($("#wide_search").length > 0) //wide search form
          $("#wide_search").submit();
        else if ($("#frmBidForm").length > 0 && $("#bid_with_login").val() == 1) //auction bid submission
        {
          var action = $("#frmBidForm").attr('action')+'?bid_with_login='+$("#bid_with_login").val();
          $("#frmBidForm").attr('action', action);
          $("#frmBidForm").submit();
        }
        else
          self.location.reload();
      }
    }, 'json');
  }
//]]>
</script><div class="gray_bg">
  <div class="container clearfix">
    <div class="clearfix">
      <div class="logo">
        <div class="desktop_logo"><a href="/">Classic Performance Car</a></div>
        <div class="mobile_logo"><a href="/">Classic Performance Car</a></div>
      </div>
      <div class="postad_btn_wrap">
                      <div class="login_section">
              <a href="/register" title="Register" onClick="ga('send', 'event', 'Home', 'Register', 'Click');">Register</a>|
              <a href="/login" title="Login" onClick="ga('send', 'event', 'Home', 'Login', 'Click');">Login </a>
            </div>
                              <div class="postad_btn new_btn" id="postad_btn_top">
            <a href="/postAdReg"  onClick="ga('send', 'event', 'Home', 'Post Your Ad', 'Click');">Post Your Ad</a>
          </div>
                </div>
    </div>
  </div>
</div>
<nav>
  <div class="container clearfix">
    <div class="clearfix">

    
           <div class="mob_login_section">
        <a href="/register" title="Register">Register</a>|
        <a href="/login" title="Login">Login </a>
      </div>
           <a class="pull" href="javascript:void(0);" id="mobile_menu_anchor"><i class="fa fa-bars fa-lg"></i>Menu</a>
    </div>
    <div id="mobile_menu_div">
      <a href="/" class="first ">Home</a>
      <a href="/search" >Search</a>
      <a href="/latest" >Recently added</a>
      <a href="/news" >News</a>
      <a href="/buying-guide" >Buying guides</a>
      <a href="/features" >Features</a>
      <a href="/car-specifications" >Car specifications</a>
      <a href="/dealer" class="last">Dealers</a>
      <a href="/auctions" class="last">Auctions</a>
    </div>
  </div>
</nav>
<script type="text/javascript">
//<![CDATA[
var prevWidthMainMenu = $(window).width();
$(document).ready(function() {
  showHideTopMenu($(window).width());
  $('#mobile_menu_anchor').click(function(){
    $('#mobile_menu_div').slideToggle();
  });
});

function showHideTopMenu(width)
{
  if (parseInt(width) <= 640)
    $('#mobile_menu_div').hide();
  else
    $('#mobile_menu_div').show();
}
//for the window resize
$(window).resize(function() {
  if (prevWidthMainMenu != $(this).width())
  {
    prevWidthMainMenu = $(this).width();
    showHideTopMenu($(this).width());
  }
});
//]]>
</script><!-- leaderboard 1 -->
<div id="dfp-ad-leaderboard_1" class="dfp-tag-wrapper banner_wrap">
    <span class="banner_lb_header">Advertisement</span>
</div><!--  *** set gpt banner code *** -->

<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
var mapping_leaderboard = googletag.sizeMapping()
.addSize([760, 0], [728, 90])
.build();

  googletag.defineSlot("/359/octane-magazine.com", [728,90], "dfp-ad-leaderboard_1")
  .addService(googletag.pubads())
  .setTargeting("position", "1")
  .defineSizeMapping(mapping_leaderboard);
</script>

  <script type="text/javascript">
var mapping_mpu1 = googletag.sizeMapping()
                .addSize([980, 0], [[300, 250]])
                .addSize([640, 480], [[300, 250]])
                .addSize([768, 1024], [[300, 250]])
                .addSize([1024, 768], [[300, 250]])
                .build();

googletag.defineSlot("/359/octane-magazine.com", [1, 2], "dfp-ad-mpu_1")
.addService(googletag.pubads())
.setTargeting("position", "1")
.defineSizeMapping(mapping_mpu1);
</script>

  <script type="text/javascript">
var mapping_mobile_mpu1 = googletag.sizeMapping()
.addSize([760, 0], [1, 2])
.build();

  googletag.defineSlot("/359/octane-magazine.com", [[300, 250]], "dfp-ad-mpu-mobile_1")
  .addService(googletag.pubads())
  .setTargeting("position", "1")
  .defineSizeMapping(mapping_mobile_mpu1);
</script>

  <script type="text/javascript">
var mapping_mpu2 = googletag.sizeMapping()
                .addSize([980, 0], [[300, 250]])
                .addSize([640, 480], [[300, 250]])
                .addSize([768, 1024], [[300, 250]])
                .addSize([1024, 768], [[300, 250]])
                .build();

googletag.defineSlot("/359/octane-magazine.com", [1, 2], "dfp-ad-mpu_2")
.addService(googletag.pubads())
.setTargeting("position", "2")
.defineSizeMapping(mapping_mpu2);
</script>

  <script type="text/javascript">
var mapping_mobile_mpu2 = googletag.sizeMapping()
.addSize([760, 0], [1, 2])
.build();

  googletag.defineSlot("/359/octane-magazine.com", [[300, 250]], "dfp-ad-mpu-mobile_2")
  .addService(googletag.pubads())
  .setTargeting("position", "2")
  .defineSizeMapping(mapping_mobile_mpu2);
</script>

  <script type="text/javascript">
var mapping_mpu3 = googletag.sizeMapping()
                .addSize([980, 0], [[300, 250]])
                .addSize([640, 480], [[300, 250]])
                .addSize([768, 1024], [[300, 250]])
                .addSize([1024, 768], [[300, 250]])
                .build();

googletag.defineSlot("/359/octane-magazine.com", [1, 2], "dfp-ad-mpu_3")
.addService(googletag.pubads())
.setTargeting("position", "3")
.defineSizeMapping(mapping_mpu3);
</script>

  <script type="text/javascript">
var mapping_mobile_mpu3 = googletag.sizeMapping()
.addSize([760, 0], [1, 2])
.build();

  googletag.defineSlot("/359/octane-magazine.com", [[300, 250]], "dfp-ad-mpu-mobile_3")
  .addService(googletag.pubads())
  .setTargeting("position", "3")
  .defineSizeMapping(mapping_mobile_mpu3);
</script>


<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
    googletag.pubads().enableAsyncRendering();
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
          <!-- zxc set gpt variable values -->
    googletag.pubads().setTargeting("make", "porsche");
    googletag.pubads().setTargeting("model", "porsche-cayman");
    googletag.pubads().setTargeting("zone", "ad_details");
        googletag.pubads().setTargeting("live", "yes");
    googletag.pubads().setTargeting("ord", "4484975883");
  });
  googletag.enableServices();
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
    googletag.display("dfp-ad-leaderboard_1");
    });
  });
</script>

<script language="javascript" type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu_1");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu-mobile_1");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu_2");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu-mobile_2");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu_3");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu-mobile_3");
      });
  });
</script>
    </header>

    <section>
      <div class="gray_bg">
  <div class="container msg_wrap">
    
    
    
    
    
      </div>
</div>      
  

        

<!-- mpu 1 -->

<div id="dialog"></div>






<script language="javascript" type="text/javascript">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</script>


  
  <div itemscope="itemscope" itemtype="http://www.schema.org/Car">
  <meta itemprop="name" content="Porsche Cayman" />
  <div>
    
  
  
  


    <div class="detail_breadcrumb">
<div class="gray_bg">
    <div class="new_container">
        <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                                      <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
              <a itemprop="url" href="/" title="Home" class="bread_url">
                <span class="breadcrumb_title" itemprop="name">
                  Home                </span>
              </a>
              <meta itemprop="position" content="1" />
            </span><span style="color:#a4ccec">&raquo;</span>
                                                                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
              <a itemprop="url" href="/porsche" title="Porsche">
                <span class="breadcrumb_title" itemprop="name">
                  Porsche                </span>
              </a>
              <meta itemprop="position" content="2" />
            </span><span style="color:#a4ccec">&raquo;</span>
                                                                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
              <a itemprop="url" href="/porsche/cayman" title="Cayman">
                <span class="breadcrumb_title" itemprop="name">
                  Cayman                </span>
              </a>
              <meta itemprop="position" content="3" />
            </span><span style="color:#a4ccec">&raquo;</span>
                                                       <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
              <a itemprop="url" href="http://www.classicandperformancecar.com/porsche/cayman/porsche-cayman-in-united-kingdom/257966/ad" style="background: none;color: #404040">
                <span itemprop="name">Porsche Cayman</span>
              </a>
              <meta itemprop="position" content="4" />
           </span>
                  </div>
    </div>
</div>
</div>
    <div class="ad_detail">
      <div class="new_container">
        <div id="id_msg" style="display: none; margin-bottom: 10px;" class="message"></div>
        <a href="javascrit:void(0);" id="vifscrollto_id"></a>
        <!-- TITLE AND PRICE -->
        <div class="vif_title">
                    
          <div class="">
              <div class="clearfix">
                <h1>Porsche Cayman</h1>
                                                                                                  <div class="compare_btn">
                    <a href="javascript:void(0)" onclick="ga('send', 'event', 'Search', 'Compare car', 'Click');return addToCompare('257966', 'http://www.classicandperformancecar.com/compare_ads')" id="add_to_comp_257966" title="Compare ad" class="border_btn"><span>Compare this car</span></a>
                                      </div>
                              </div>

              <div class="vif_price clearfix">
                                <b>£23,450</b>
                                
                                  <div class="compare_btn mob_compare_btn">
                    <a href="javascript:void(0)" onclick="ga('send', 'event', 'Search', 'Compare car', 'Click');return addToCompare('257966', 'http://www.classicandperformancecar.com/compare_ads')" id="add_to_comp_257966" title="Compare ad" class="border_btn"><span>Compare this car</span></a>
                                      </div>
                
                <div class="ad_contact_info_mobile center clearfix">
                                      


<div id="seller_info_id" class="company_info clearfix">
          <div class="">
            <span class="nameblock">
                              <a href="/oxford-specialist-cars/4180/ads" class="nameblock">Oxford Specialist Cars</a>
                          </span>

                        </div>
  </div>
<script language="javascript" type="text/javascript">
//<![CDATA[
function showContactInformation(ajax_stat_url)
{
  $.ajax({
    type: "POST",
    url: ajax_stat_url,
    success: function(msg) {
      $('#divContactInformation').show();
      $('#divContactTime').show();
      $('#divLinkContactInformation').hide();
      $('.class_contact_information').show();
    }
  });
}
function updateWebsiteViews(ajax_stat_url)
{
  $.ajax({
    type: "POST",
    url: ajax_stat_url,
    success: function(msg) {
    }
  });
}
function showElement(element)
{
  $(element).show();
}
function hideElement(element)
{
  $(element).hide();
}
//]]>
</script>                   
                                      <a href="javascript:showContactForm();return false;" class="norrow_btn_hide primary_btn_link" onclick="showContactForm();return false;">Email Dealer >></a>
                  
                                      
<script language="javascript" type="text/javascript">
//<![CDATA[
//]]>
</script>                                  </div>
              </div>
              <div class="has_service"></div>
                            
              <!-- auction detail -->
                              <!-- auction detail -->
          </div>
        </div>

        <!-- IMAGE and DESCRIPTION-->
        <div class="vif_container clearfix">
          <div id="left_panel">
                          
<script language="javascript" type="text/javascript">
//<![CDATA[
prevWidthVifCarousel = $(window).width();
$(document).ready(function(){
  slider = $('#vif_main_carousel').bxSlider
  ({
    responsive: true,
    controls: false,
    pager: false,
    infiniteLoop: false,
    touchEnabled: false,
    useCSS: false,
    hideControlOnEnd: false
  });
  //for slider swipe
  swipeSlider('#vif_main_carousel', slider);

  slider1 = $('#thumb_carousel').bxSlider
  ({
    mode: getSlideMode(),
    responsive: true,
    pager: false,
    slideWidth: getSlideWidth(),
    minSlides: 3,
    maxSlides: 3,
    slideMargin: 10,
    infiniteLoop: false, //getInfiniteLoop(),
    touchEnabled: false,
    preloadImages: 'all',
    hideControlOnEnd: true,
    nextText: '<i class="fa fa-angle-right"></i>',
    prevText: '<i class="fa fa-angle-left"></i>',
  });
});

function setSlide(slide)
{
  slider.goToSlide(slide);
}

function getSlides()
{
  width = $(window).width();

  if (width <= 360)
    slides = 2;
  else if (width <= 480)
    slides = 2;
  else if (width <= 568)
    slides = 2;
  else
    slides = 2;

  return slides;
}

function getSlideWidth()
{
  width = $(window).width();

  slide_width = 193;

  return slide_width;
}

function getSlideMode()
{
  mode = 'horizontal';
  return mode;
}

function getInfiniteLoop()
{
  infiniteLoopFlag = false;
  slides = getSlides();
  if (parseInt(0) > slides)
    infiniteLoopFlag = true;

  return infiniteLoopFlag;
}

$(window).resize(function() {

  if ($('#thumb_carousel').is(':visible'))
  {
    if (prevWidthVifCarousel != $(this).width())
    {
      prevWidthVifCarousel = $(this).width();
      slider1.reloadSlider({
        mode: getSlideMode(),
        responsive: true,
        pager: false,
        slideWidth: getSlideWidth(),
        minSlides: 3,
        maxSlides: 3,
        slideMargin: 10,
        infiniteLoop: false,
        touchEnabled: false,
        preloadImages: 'all',
        onSlideAfter: function() {$('.img_cnt').remove();},
        hideControlOnEnd: true,
        nextText: '<i class="fa fa-angle-right"></i>',
        prevText: '<i class="fa fa-angle-left"></i>',
      });
    }
  }
});
//]]>
</script>                        
            
            <div id="vif_product_info" class=" noimg_prod_info">
              <div itemprop="description">
                                    <div class="vif_desc">
                      <h2 class="vif_common_title">car description</h2>
                      <p>19&#039;&#039; Alloys, Full service history</p>
                    </div>
                
                                <div class="vif_desc">
                  <h2 class="vif_common_title">Accessories</h2>
                  <p>19'' Alloys, Full service history</p>
                </div>
                
                <h2 class="vif_common_title">key Facts</h2>
<ul class="tech_info clearfix ma0" itemscope itemtype="http://schema.org/Product">
  <meta itemprop="name" content="Porsche Cayman" />
  <li>
    <div class="info_name">Ad ID</div>
    <div class="info">257966</div>
  </li>
  <li>
    <div class="info_name">Ad type</div>
    <div class="info">For sale</div>
  </li>
    <li>
    <div class="info_name">Category</div>
    <div class="info" itemprop="category">
                                    	      	      		      		      	      		      		      	      		      		        		      		      	      		      		        		      		      	            <span itemprop="manufacturer">Porsche</span> > <span itemprop="model">Cayman</span>    </div>
  </li>

  </ul>
                                  <ul class="tech_info clearfix ma0">
  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                    <li>
      <div class="info_name">Mileage</div>
      <div class="info">59844 mi</div>
    </li>
      
                  
                  
                  
                    <li>
      <div class="info_name">Owners</div>
      <div class="info">1 </div>
    </li>
      
                    <li>
      <div class="info_name">Doors</div>
      <div class="info">2 </div>
    </li>
      
                  
                    <li>
      <div class="info_name">Engine Size</div>
      <div class="info">2893 </div>
    </li>
      
                  
                    </ul>

  
                  
                

                                
                                
                <div class="center">
                  <div class="clearfix vif_dealer_info">
                                                            


<div id="seller_info_id" class="company_info clearfix">
          <div class="">
            <span class="nameblock">
                              <a href="/oxford-specialist-cars/4180/ads" class="nameblock">Oxford Specialist Cars</a>
                          </span>

                        </div>
  </div>
<script language="javascript" type="text/javascript">
//<![CDATA[
function showContactInformation(ajax_stat_url)
{
  $.ajax({
    type: "POST",
    url: ajax_stat_url,
    success: function(msg) {
      $('#divContactInformation').show();
      $('#divContactTime').show();
      $('#divLinkContactInformation').hide();
      $('.class_contact_information').show();
    }
  });
}
function updateWebsiteViews(ajax_stat_url)
{
  $.ajax({
    type: "POST",
    url: ajax_stat_url,
    success: function(msg) {
    }
  });
}
function showElement(element)
{
  $(element).show();
}
function hideElement(element)
{
  $(element).hide();
}
//]]>
</script>                                        <a onclick="showContactForm();return false;" class="primary_btn_link fr" href="javascript:showContactForm();return false;">Email Dealer >></a>
                  </div>
                </div>
                               </div>
            </div>
          </div>

          <div id="right_panel">
            <div class="location_map_div clearfix">
              <p class="vif_address">
                                                                    Richmond Hill Farm<br />                  

                                      Oxford,                   
                  
                                       Oxfordshire                  
                                      <br />United Kingdom                  
                              </p>
            </div>

                              <div class="vif_cont_info clearfix" id="main_seller_div">
                  <script language="Javascript" type="text/javascript">
 var map;
 var latlng = new google.maps.LatLng(parseFloat(55.37805100),parseFloat(-3.43597300));

 $(document).ready(function()
 {
  var mapOption = {
    zoom: 10,
    center: latlng,
    mapTypeId: google.maps.MapTypeId.ROADMAP,
    mapTypeControlOptions: {style: google.maps.MapTypeControlStyle.DROPDOWN_MENU}
  };

  mapResponsive = new google.maps.Map(document.getElementById("map_canvas_responsive"), mapOption);

  var point =  new google.maps.LatLng(parseFloat(55.37805100), parseFloat( -3.43597300));
  var image = new google.maps.MarkerImage('/faPlatformPlugin/images/map_marker/paleblue_Marker.png');
  var markerResponsive = new google.maps.Marker({position: point,icon: image});

  markerResponsive.setMap(mapResponsive);
  mapResponsive.setCenter(new google.maps.LatLng(parseFloat(55.37805100),parseFloat(-3.43597300)));
});
</script>
<div id="map_canvas_responsive"  style="width:235px; height:488px"></div>
                                    <div class="noimg_sky_banner2">
                                                                        </div>
                                </div>
            
            <div class="social_buttons clearfix">
  <div class="addthis_toolbox addthis_default_style">
      <a class="addthis_button_tweet"></a>
      <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
      <a class="addthis_button_google_plusone" g:plusone:annotation="bubble" g:plusone:size="medium"></a>
  </div>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#ra-53f2025821268aa2"></script>
<script type="text/javascript">
if (typeof addthis_config !== "undefined") {
  addthis_config.data_track_clickback = false;
  addthis_config.data_track_linkback = false;
  addthis_config.data_track_addressbar = false;
} else {
  var addthis_config = {
  data_track_clickback: false,
  data_track_addressbar:false,
  data_track_linkback:false
  };
}
</script>              <div class="mb10"><!-- mpu 1 -->

<div id="dfp-ad-mpu_1" class="dfp-tag-wrapper">
    <span class="banner_header">Advertisement</span>
</div></div>
              
<div class="mt20 center mb20 comp_even_border detail_octane">
  <div class="mb10 pt5"><img alt="Evo" src="/images/octane_magazine.jpg"></div>
  Octane, the essential read for every classic car enthusiast.<br/>
  <div class="mt10 mb10 new_btn">
  <a href="http://subscribe.octane-magazine.com/?utm_source=OCT_brand_site&utm_medium=display&utm_campaign=OCT_CCS_MPU" target="_blank">View offer</a>
  </div>
  Try 5 issues of octane today for just £5 and receive a free welcome gift!</div>
              <div class="clear"></div>
              <div class="newsletter more_car mt20 pa0">
  <h3>Newsletter</h3>
  <div class="new_tab_data">
    <div class="mb20">Sign up to our free newsletter and get the latest content straight to your inbox.</div>
    <div class="center">
      <input id="btn_subscribe_popup" type="button" value="sign up" class="primary_btn mb20" />
    </div>
    <div class="clear"></div>
  </div>
</div>

<script language="javascript" type="text/javascript">
$dialog       = null;
var newsLetterUrl = "http://dennispublishing.emsecure.net/optiext/optiextension.dll?ID=jHQjQ1191Q9Wx7Ejjh0zfjwsExWxjvdCQLcvPg0YuGYKZIzz4_XzTcTh_zv1ZA1iOWGDR5_qWPd8wIuBxU&utm_source=classicandperformancecar.com&utm_medium=referral&utm_campaign=web0001oct&BRAND_CODE=OCT&NEWSLETTER_ID=OCT_STD";
//<![CDATA[
$(document).ready(function(){
$("#btn_subscribe_popup").on('click', function() {
    showNewletterPopup();
  });
});

function showNewletterPopup()
{
  $dialog = $('<div></div>')
  .html('<a class="close_popup" href="javascript:;" onclick="javascript:hideNewsletterPopup();">close</a><iframe style="border: 0px; " src="' + newsLetterUrl + '" width="100%" height="100%"></iframe>')
  .dialog({
      autoOpen: false,
      modal: true,
      height: 450,
      width: 600,
      maxWidth: 600,
  });
  $dialog.dialog('open');
}

function hideNewsletterPopup()
{
  //alert('close');
  $dialog.dialog('close');
  //$(".ui-dialog").hide();
  //$(".ui-widget-overlay").hide();

  return true;
}

//]][>
</script>              <div class="mb10"><!-- mpu mobile -->

<div id="dfp-ad-mpu-mobile_1" class="dfp-tag-wrapper mobile_show desk_hide">
    <span class="banner_header">Advertisement</span>
</div></div>

                                          
            <!-- mpu 2 -->

<div id="dfp-ad-mpu_2" class="dfp-tag-wrapper">
    <span class="banner_header">Advertisement</span>
</div>            <!-- mpu mobile 2 -->

<div id="dfp-ad-mpu-mobile_2" class="dfp-tag-wrapper mobile_show desk_hide">
    <span class="banner_header">Advertisement</span>
</div>          </div>

        </div>
      </div>
    </div>
  </div>
    <div class="vif_rel_content">
  <div class="new_container">
    <div class="common_title">Related content </div>
      <ul class="vif_rel_list mp0 clearfix">
                    <li>
        	<a href="http://www.classicandperformancecar.com/porsche/cayman" class="tricky_link"></a>
          <div class="clearfix">
            <div class="vif_rel_img">
              <div class="img_wrapper">
                                <a href="http://www.classicandperformancecar.com/porsche/cayman"><img border="0" alt="Porsche Cayman 987: Buying guide and review (2005-2012)" title="Porsche Cayman 987: Buying guide and review (2005-2012)" src="/uploads/cms_article/5401_5500/porsche-cayman-987-buying-guide-and-review-2005-2012-5438_14919_640X470.jpg" /></a>
              </div>
            </div>
            <div class="rel_info">
              <h4><b><a href="http://www.classicandperformancecar.com/porsche/cayman">Porsche Cayman 987: Buying guide and review (2005-2012)</a></b></h4>
              <p>For years, Porsche 911 fans claimed that there would only ever be one tr...</p>
            </div>
          </div>
        </li>
                    <li>
        	<a href="http://www.classicandperformancecar.com/porsche/911/5602/porsche-911-twins-offered-original-and-restored-cars-head-to-auction" class="tricky_link"></a>
          <div class="clearfix">
            <div class="vif_rel_img">
              <div class="img_wrapper">
                                <a href="http://www.classicandperformancecar.com/porsche/911/5602/porsche-911-twins-offered-original-and-restored-cars-head-to-auction"><img border="0" alt="Porsche 911 twins offered – original and restored cars head to auction" title="Porsche 911 twins offered – original and restored cars head to auction" src="/uploads/cms_article/5601_5700/porsche-911-twins-offered-original-and-restored-cars-head-to-auction-5602_15681_640X470.jpg" /></a>
              </div>
            </div>
            <div class="rel_info">
              <h4><b><a href="http://www.classicandperformancecar.com/porsche/911/5602/porsche-911-twins-offered-original-and-restored-cars-head-to-auction">Porsche 911 twins offered – original and restored cars head to auction</a></b></h4>
              <p>It’s one thing to find one exceptional Porsche on offer in auction, it’s...</p>
            </div>
          </div>
        </li>
            </ul>
    </div>
  </div>
</div>

  <!-- CAROUSAL FOR ITEM FOR SALE BY SAME ADVERTISER -->
    <div class="gray_bg">
    <div class="new_container">
      <div class="vif_container_carousal">
                <div class="promotion_window vif_promotion">
<!-- <div class="promotion_window vif_promotion" itemscope="itemscope" itemtype="http://schema.org/ItemList"> -->
  <div class="promotion_title">
    <h2><a href="http://www.classicandperformancecar.com/oxford-specialist-cars/4180/ads">more from this dealership</a></h2>
  </div>
                                                                                                                                            <ul class="clearfix" id="advertiser_forsale_items">
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/cayenne/porsche-cayenne-in-united-kingdom/256479/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/cayenne/porsche-cayenne-in-united-kingdom/256479/ad" title="Porsche Cayenne">
                                                      <img id="img_256479" class="thumb" alt="Porsche Cayenne" src="http://www.classicandperformancecar.com/uploads/image/256401_256500/vehicle-car-porsche-cayenne-256479_4258985354cbbc3f_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/cayenne/porsche-cayenne-in-united-kingdom/256479/ad" title="Porsche Cayenne">Porsche Cayenne</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £7,990                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/boxster/porsche-boxster-in-united-kingdom/249560/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/249560/ad" title="Porsche Boxster">
                                                      <img id="img_249560" class="thumb" alt="Porsche Boxster" src="http://www.classicandperformancecar.com/uploads/image/249501_249600/vehicle-car-porsche-boxster-249560_58a9e8979f7c84ea_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/249560/ad" title="Porsche Boxster">Porsche Boxster</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £8,490                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/boxster/porsche-boxster-in-united-kingdom/247393/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/247393/ad" title="Porsche Boxster">
                                                      <img id="img_247393" class="thumb" alt="Porsche Boxster" src="http://www.classicandperformancecar.com/uploads/image/247301_247400/vehicle-car-porsche-boxster-247393_ae4fe03ad4d8c6ef_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/247393/ad" title="Porsche Boxster">Porsche Boxster</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £12,250                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/cayman/porsche-cayman-in-united-kingdom/219918/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/219918/ad" title="Porsche Cayman">
                                                      <img id="img_219918" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/219901_220000/vehicle-car-porsche-cayman-219918_dc2deea1918c5368_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/219918/ad" title="Porsche Cayman">Porsche Cayman</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £27,990                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/boxster/porsche-boxster-in-united-kingdom/214112/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/214112/ad" title="Porsche Boxster">
                                                      <img id="img_214112" class="thumb" alt="Porsche Boxster" src="http://www.classicandperformancecar.com/uploads/image/214101_214200/vehicle-car-porsche-boxster-214112_482303fb239733cd_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/214112/ad" title="Porsche Boxster">Porsche Boxster</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £7,990                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/boxster/porsche-boxster-in-united-kingdom/211726/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/211726/ad" title="Porsche Boxster">
                                                      <img id="img_211726" class="thumb" alt="Porsche Boxster" src="http://www.classicandperformancecar.com/uploads/image/211701_211800/vehicle-car-porsche-boxster-211726_1118d22d915ab509_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/211726/ad" title="Porsche Boxster">Porsche Boxster</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £18,990                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/cayman/porsche-cayman-in-united-kingdom/211674/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/211674/ad" title="Porsche Cayman">
                                                      <img id="img_211674" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/211601_211700/vehicle-car-porsche-cayman-211674_740dc5eab1317738_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/211674/ad" title="Porsche Cayman">Porsche Cayman</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £24,990                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/boxster/porsche-boxster-in-united-kingdom/211673/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/211673/ad" title="Porsche Boxster">
                                                      <img id="img_211673" class="thumb" alt="Porsche Boxster" src="http://www.classicandperformancecar.com/uploads/image/211601_211700/vehicle-car-porsche-boxster-211673_8c986f9e25f4a395_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/211673/ad" title="Porsche Boxster">Porsche Boxster</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £22,990                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/audi/rs4/audi-rs4-in-united-kingdom/190533/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/audi/rs4/audi-rs4-in-united-kingdom/190533/ad" title="Audi RS4">
                                                      <img id="img_190533" class="thumb" alt="Audi RS4" src="http://www.classicandperformancecar.com/uploads/image/190501_190600/vehicle-car-audi-rs4-190533_4c8e7cc12c58b6a1_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/audi/rs4/audi-rs4-in-united-kingdom/190533/ad" title="Audi RS4">Audi RS4</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £13,990                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/infiniti/g37/infiniti-g37-in-united-kingdom/190525/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/infiniti/g37/infiniti-g37-in-united-kingdom/190525/ad" title="Infiniti G37">
                                                      <img id="img_190525" class="thumb" alt="Infiniti G37" src="http://www.classicandperformancecar.com/uploads/image/190501_190600/vehicle-car-infiniti-g37-190525_2d04eb18aa9f81fb_200X150.jpg" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/infiniti/g37/infiniti-g37-in-united-kingdom/190525/ad" title="Infiniti G37">Infiniti G37</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £22,990                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257966/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257966/ad" title="Porsche Cayman">
                          <img class="thumb" alt="" src="http://www.classicandperformancecar.com/faWhiteLabelMarketPlugin/images/en_GB/noimage_200X150.gif" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257966/ad" title="Porsche Cayman">Porsche Cayman</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £23,450                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <div>
      <!-- <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product"> -->
                                        
                                
        <li class="">
        	<a href="/porsche/boxster/porsche-boxster-in-united-kingdom/248527/ad" class="tricky_link"></a>
          <div class="promo_img">
                        <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/248527/ad" title="Porsche Boxster">
                          <img class="thumb" alt="" src="http://www.classicandperformancecar.com/faWhiteLabelMarketPlugin/images/en_GB/noimage_200X150.gif" />                        </a>
          </div>

          <div class="promo_details">
            <div class="promo_img_title">
            <!-- <div class="promo_img_title" itemprop="name"> -->
                            <a href="/porsche/boxster/porsche-boxster-in-united-kingdom/248527/ad" title="Porsche Boxster">Porsche Boxster</a>
            </div>
            <div class="carousel_price">
            <!-- <div class="promo_price" itemprop="price"> -->
                                            £21,490                                          </div>
          </div>
          <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
          </ul>
  </div>

      
      
      </div>
    </div>
  </div>
  

  <div class="gray_bg">
    <div class="new_container">
      <div class="vif_bottom_part clearfix">
        <div id="left_panel">
                <!--  <div class="promotion_window" itemscope="itemscope" itemtype="http://schema.org/ItemList">-->
  <div class="promotion_window" >
    <div class="promotion_title">
      <h2>People who viewed this item also viewed</h2>
    </div>
                                                                                                                
        <ul class="clearfix" id="vif_similar_ads">
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257891/ad" title="Porsche Cayman">
                                                              <img id="img_257891" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/257801_257900/vehicle-car-porsche-cayman-257891_a900978ce4c5b021_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257891/ad" title="2014 Porsche Cayman">2014 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            £36,000                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257546/ad" title="Porsche Cayman">
                                                              <img id="img_257546" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/257501_257600/vehicle-car-porsche-cayman-257546_cd3a31cf6e1ad473_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257546/ad" title="2006 Porsche Cayman">2006 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            £15,750                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-24v-987-2-9-in-united-kingdom/257503/ad" title="Porsche Cayman">
                                                              <img id="img_257503" class="thumb" alt="Porsche Cayman 24V 987 - 2.9" src="http://www.classicandperformancecar.com/uploads/image/257501_257600/vehicle-car-porsche-cayman-257503_10a2dc89b990a7c1_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-24v-987-2-9-in-united-kingdom/257503/ad" title="2009 Porsche Cayman">2009 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            £21,500                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/2015-porsche-cayman-pdk-in-banstead-surrey-united-kingdom/257499/ad" title="Porsche Cayman">
                                                              <img id="img_257499" class="thumb" alt="2015 Porsche Cayman PDK" src="http://www.classicandperformancecar.com/uploads/image/257401_257500/vehicle-car-porsche-cayman-257499_8f31c24f14720989_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/2015-porsche-cayman-pdk-in-banstead-surrey-united-kingdom/257499/ad" title=" Porsche Cayman"> Porsche Cayman</a></h3>
            <div class="carousel_price">
                                            POA                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
            Banstead              , Surrey      </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-reserved-in-united-kingdom/257491/ad" title="Porsche Cayman">
                                                              <img id="img_257491" class="thumb" alt="Porsche Cayman Reserved" src="http://www.classicandperformancecar.com/uploads/image/257401_257500/vehicle-car-porsche-cayman-257491_0725ea0629e3203d_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-reserved-in-united-kingdom/257491/ad" title="2014 Porsche Cayman">2014 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            POA                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257249/ad" title="Porsche Cayman">
                                                              <img id="img_257249" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/257201_257300/vehicle-car-porsche-cayman-257249_74ed8b6168b629d0_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-in-united-kingdom/257249/ad" title="2014 Porsche Cayman">2014 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            £51,849                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/256734/ad" title="Porsche Cayman">
                                                              <img id="img_256734" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/256701_256800/vehicle-car-porsche-cayman-256734_ecf2b3c130989249_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-in-united-kingdom/256734/ad" title="2013 Porsche Cayman">2013 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            £38,995                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/256683/ad" title="Porsche Cayman">
                                                              <img id="img_256683" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/256601_256700/vehicle-car-porsche-cayman-256683_bc50d5543b87637b_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-in-united-kingdom/256683/ad" title="2013 Porsche Cayman">2013 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            £37,981                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/256677/ad" title="Porsche Cayman">
                                                              <img id="img_256677" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/256601_256700/vehicle-car-porsche-cayman-256677_d8b51df154898aa2_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-in-united-kingdom/256677/ad" title="2013 Porsche Cayman">2013 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            £40,990                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
      <div>
                                        
                                
        <li class="">
          <div class="promo_img">
                        <a href="/porsche/cayman/porsche-cayman-in-united-kingdom/256101/ad" title="Porsche Cayman">
                                                              <img id="img_256101" class="thumb" alt="Porsche Cayman" src="http://www.classicandperformancecar.com/uploads/image/256101_256200/vehicle-car-porsche-cayman-256101_cc2540d99beebdc5_200X150.jpg" />                          </a>
          </div>

          <div class="promo_details">
                        <h3 class="promo_img_title" ><a href="/porsche/cayman/porsche-cayman-in-united-kingdom/256101/ad" title="2006 Porsche Cayman">2006 Porsche Ca...</a></h3>
            <div class="carousel_price">
                                            £22,990                                          </div>
          </div>
        <div class="promo_location">
  <img src="/images/marker.png" alt="" />
      United Kingdom  </div>        </li>
      </div>
          </ul>
  </div>
          </div>
        <div id="right_panel">
          <div class="right_banner">
            <!-- mpu 3 -->

<div id="dfp-ad-mpu_3" class="dfp-tag-wrapper">
    <span class="banner_header">Advertisement</span>
</div>            <!-- mpu mobile 3 -->

<div id="dfp-ad-mpu-mobile_3" class="dfp-tag-wrapper mobile_show desk_hide">
    <span class="banner_header">Advertisement</span>
</div>          </div>
        </div>
      </div>
      
<div id="divContactForm" style="display:none;">
  <div id="contact_req" class="bubble_box">
          <a onclick="hideContactForm();return false;" href="javascript:hideContactForm()" class="close_link" title="CLOSE">CLOSE X</a>
        <h2>Ask the seller for more information</h2>
    <div id="divContactRequestError"></div>
    <form id="frmContactRequest" name="frmContactRequest" method="post" action="#">
      <input type="hidden" name="compare_ad_id" id="compare_ad_id" value="">
                    <div class="mt5 clearfix">
                      <div class="form_name"><label for="fa_user_contact_first_name">First name</label> <b class="star">*</b></div>
            <div class="form_input">
              <input type="text" name="fa_user_contact[first_name]" maxlength="30" id="fa_user_contact_first_name" />              <div class="form_error"></div>
            </div>
                  </div>

        <div class="mt5 clearfix">
                      <div class="form_name"><label for="fa_user_contact_last_name">Last name</label> <b class="star">*</b></div>
            <div class="form_input">
              <input type="text" name="fa_user_contact[last_name]" maxlength="30" id="fa_user_contact_last_name" />              <div class="form_error">
                              </div>
            </div>
                  </div>
      
            <div class="mt5 clearfix">
        <div class="form_name">
          <label for="fa_user_contact_phone">Phone</label> / <label for="fa_user_contact_mobile">Mobile</label>        </div>
        <div class="form_input">
          <input type="text" name="fa_user_contact[phone]" maxlength="15" id="fa_user_contact_phone" /> / <input type="text" name="fa_user_contact[mobile]" class="textbox4" maxlength="15" id="fa_user_contact_mobile" />          <div class="form_error">
                                  </div>
        </div>
      </div>
      
      <div class="mt5 clearfix">
                  <div class="form_name"><label for="fa_user_contact_email">email</label> <b class="star">*</b></div>
          <div class="form_input">
            <input type="text" name="fa_user_contact[email]" maxlength="100" id="fa_user_contact_email" />            <div class="form_error">
                          </div>
          </div>
              </div>

      <div class="mt5 clearfix">
        <div class="form_name"><label for="fa_user_contact_message">Message</label> <b class="star">*</b></div>
        <div class="form_input">
          <textarea rows="4" cols="30" name="fa_user_contact[message]" id="fa_user_contact_message"></textarea>          <div class="form_error">
                      </div>
        </div>
      </div>

            <div class="mt5 clearfix">
        <div class="form_name">&nbsp;</div>
        <div class="form_input">
          <img class="captcha_bdr" id="imgContactCaptcha" src="/contact/request/captcha" alt="Captcha" />&nbsp;
          <a href="javascript:void(0);" onclick="showUserContactCaptchaImg();" title="Reload image">Reload image</a>
        </div>
      </div>

      <div class="mt5 clearfix">
        <div class="form_name"><label for="fa_user_contact_captcha_code">Word verification</label> <b class="star">*</b></div>
        <div class="form_input">
          <input type="text" name="fa_user_contact[captcha_code]" id="fa_user_contact_captcha_code" />          <div class="form_error">
                      </div>
        </div>
      </div>
      
      <div class="mt5 clearfix">
        <div class="form_name">&nbsp;</div>
        <div class="form_input">
          <input type="checkbox" name="fa_user_contact[send_email]" value="1" id="fa_user_contact_send_email" />&nbsp;<label for="fa_user_contact_send_email">Send a copy of this to my email address</label>          <div class="form_error">
                      </div>
        </div>
      </div>

      <div class="mt5 clearfix">
        <div class="form_name">&nbsp; <img border="0" src="/faPlatformPlugin/images/ajax-loader.gif" style="display:none;" id="indicator_contact_request" alt="ajax-loader.gif" /></div>
        <div class="form_input">
          <input type="hidden" name="fa_user_contact[id]" id="fa_user_contact_id" /><input type="hidden" name="fa_user_contact[_csrf_token]" value="54cf502eff20360af942d8eeb8a8c1ea" id="fa_user_contact__csrf_token" />          <input type="reset" value="Reset" name="clean" class="mr10" />
          <input type="submit" value="Send" name="save" class="primary_btn" />
        </div>
      </div>
    </form>
  </div>
</div>

<script language="javascript" type="text/javascript">
//<![CDATA[
  $(function()
  {
    var allFields = $([]);

    $("#divContactForm").dialog(
    {
      bgiframe: false,
      autoOpen: false,
      width: 820,
      modal: true,
      buttons: {
      },
      close: function() {
        allFields.val('').removeClass('ui-state-error');
      }
    });
  });

  function hideContactForm()
  {
    $('#divContactForm').dialog('close');
    return false;
  }

  function showContactForm(adId)
  {
    ga('send', 'event', 'Search', 'Email Dealer', 'Oxford Specialist Cars.Porsche Cayman');
    $('#compare_ad_id').val('');
    if (adId)
      $('#compare_ad_id').val(adId);

    $('#divContactForm').dialog('open');
    $('#id_msg').html('');
    $('#divContactRequestError').html('');

    document.getElementById('id_msg').style.display = 'none';
  }
  hideContactForm();

  function showUserContactCaptchaImg()
  {
    $('#imgContactCaptcha').attr('src', "http://www.classicandperformancecar.com/contact/request/captcha?"+ Math.random());
  }

  $('#frmContactRequest').submit(function()
  {
    $('#indicator_contact_request').show();
    $('#id_msg').html('');
    $('#divContactRequestError').html('');

    url = "http://www.classicandperformancecar.com/contact/request/257966";

    if($('#compare_ad_id').val() != '')
    {
      url = url.substring(0,url.lastIndexOf("/"));
      url = url+'/'+$('#compare_ad_id').val();
    }

    var formData = $('#frmContactRequest').serialize();
    $.post(url, formData, function(data){

      $('#indicator_contact_request').hide();
      if(data.error)
        $('#divContactRequestError').html('<div id="notice" class="message">'+data.error+'</div>');
      else
      {
        ga('send', 'event', 'Search', 'Email Dealer Send', 'Oxford Specialist Cars.Porsche Cayman');

        if($('#compare_ad_id').val() != '')
          scrollToElement('#comparescrollto_id');
        else
          scrollToElement('#vifscrollto_id');

        resetContactRequestFormFields();
        $('#divContactRequestError').html('');
        $('#imgContactCaptcha').attr('src', 'http://www.classicandperformancecar.com/contact/request/captcha?'+ Math.random());
        $('#id_msg').html(data.message);
                  $('#divContactForm').dialog('close');
        
        if($('#compare_ad_id').val() != '')
          $('#id_compare_msg').show();
        else
        	$('#id_msg').show();
      }
    }, 'json');

    return false;
  });

//function to reset form fields
  function resetContactRequestFormFields()
  {
        document.getElementById('fa_user_contact_first_name').value = '';
    document.getElementById('fa_user_contact_last_name').value = '';
    document.getElementById('fa_user_contact_phone').value = '';
    document.getElementById('fa_user_contact_mobile').value = '';
    document.getElementById('fa_user_contact_email').value = '';
    
        document.getElementById('fa_user_contact_captcha_code').value = '';
    
    document.getElementById('fa_user_contact_message').value = '';
    document.getElementById('fa_user_contact_send_email').checked = false;
  }
//]]>
</script>    </div>
  </div>

<script type="text/javascript" src="/faPlatformPlugin/js/fa_list.js?1478158588"></script>

<script language="javascript" type="text/javascript">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</script>
<script language="javascript" type="text/javascript">
//<![CDATA[
$(document).ready(function(){
});

function revealContactNumber(callFromId)
{
  var auid = '4180';

  $.ajax({
    type: "POST",
    url: "http://www.classicandperformancecar.com/ad_user_phone_view_count?userId=4180",
    dataType: 'JSON',
    success: function(msg){
      if(msg.error == 0) {
        if (callFromId == 'desktop_up')
        {
          $("a#reveal_"+callFromId).addClass('desk_hide');
          $("span#contact_no_"+callFromId+", a#contact_no_"+callFromId).removeClass('desk_hide');
          $("span#contact_no_"+callFromId+", a#contact_no_"+callFromId).addClass('desk_show');
        }
        else if (callFromId == 'mobile_up')
        {
          $("a#reveal_"+callFromId).removeClass('mobile_show').addClass('mobile_hide');
          $("span#contact_no_"+callFromId+", a#contact_no_"+callFromId).removeClass('mobile_hide');
          $("span#contact_no_"+callFromId+", a#contact_no_"+callFromId).addClass('mobile_show');
        }
      }
    }

  });
}
//]]>
 </script>
                        	        <div class="gray_bg" style="padding-bottom:20px"></div>
          </section>

    <footer>
       <div class="container clearfix">
  <ul class="footer_links clearfix">
                      <li><a href="/about-us">About Us</a>| </li>
<li><a href="/media-info">Media information</a>| </li>
<li><a href="/contact_us">Contact Us</a>| </li>
<li><a href="/privacy-policy">Privacy Policy</a>| </li>
<li><a href="/terms-and-conditions">Terms and Conditions</a>| </li>
<li><a href="/sub-info">Octane magazine</a>| </li>
<li><a href="/sitemap">Sitemap</a></li>  </ul>
  <div class="copyright_part">
    <img src="/images/footer_logo.png" alt="" />
    &copy; Copyright Octane Media Ltd which is a subsidiary of Dennis Publishing Limited. Octane is a trademark of Felix Dennis.    <div class="mt10">
      Powered by<a href="http://www.fiare.com" target="_blank"><b class="fiare_logo">&nbsp;</b></a>
    </div>
  </div>
  <div class="footer_logo">
	<a href="http://evo.co.uk" target="_blank" class="evo_logo">EVO</a>
	<a href="http://octane-magazine.com" target="_blank" class="octane_logo">OCTANE</a>
  </div>
</div>    </footer>

    <script type="text/javascript">
    var fby = fby || [];
    fby.push(['showTab', {id: '8179', position: 'right', color: '#2d8efa'}]);
    (function () {
    var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
    f.src = '//cdn.feedbackify.com/f.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
    })();

    window.onload = function () {
        if ($('#fby-tab-8179'))
        {
            $('#fby-tab-8179').attr("style", "overflow:visible!important");
        }
    }
    </script>
        
      </body>
</html>